Jump to content
 

Recommended Posts

Hi Jazz,

Try deleting these folders in the Assets folder:

(1) SteamVR_Input
(2) SteamVR_Resources
(3) StreamingAssets

Go back to Unity Editor and this window should pop up:

enable.png.3e71b936512c926b30b8db95841b465f.png

Click on "Accept".

This window is for setting SRWorks Demo's input.

 

Share this post


Link to post
Share on other sites

Please sign in to comment

You need to be a member in order to leave a comment

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...